Ana sayfa > Bilgi Merkezi > İlan Yazılımı Genel (TR) > İlan Yazılımı için minumum sunucu gereksinimleri


İlan Yazılımı için minumum sunucu gereksinimleri




PHP 5.3 ve üstü
Ioncube Loader
Apache Mod_rewrite eklentisi

Bu cevap yeterince yardımcı oldu mu?

Sık kullanılanlara ekle Sık kullanılanlara ekle    Bu dökümanı yazdır Bu dökümanı yazdır

Also Read
İlan Yazılımı Logo Düzenleme (Görüntülenme: 827)
Önbellek Sistemi Nedir? (Görüntülenme: 771)

Powered by WHMCompleteSolution